Resultados 1 al 6 de 6

Tema: sin chispa yamaha gp 1300

  1. #1
    Estado: Offline
    Fecha de Ingreso: 21 may, 15
    Mensajes: 13
    JetSki/Moto: moto yamaha gp1300r

    Predeterminado sin chispa yamaha gp 1300

    hola buenas tardes a todos, les cuento lo que me paso, la semana pasada puse en marcha mi gp1300, arranco, la apague y le conecte la manguera para el agua , la puse en marcha de nuevo la deje unos minutos cuando le cierro el agua y aprieto el gatillo veo que el mismo esta trabado por algo de oxido, dejo que salga toda el agua y la apago, destrabo el acelerador con wd40 y no la pude arrancar nunca mas, la empiezo a revisar no hay nada desconectado y veo que no llega chisca a ninguno de los cilindros, solo alguna de vez en cuando al 3er cilindro, cambie bujías, tengo el manual de taller y la empiezo a revisar, hombre al agua, botón de pare todo perfecto, llego al cable de salida del generador me dice que tengo que tener 6v al darle arranque y nada ninguno de los 3, pero si mido los ohm los tres captores me dan que están bien y el mismo valor, si alguien me puede dar una mano se los voy a agradecer mucho, saludos Diego
    Citar Citar  

  2. #2
    Avatar de MOTONAUTICA LAS MALVINAS
    Estado: Offline
    Fecha de Ingreso: 12 jul, 13
    Mensajes: 1,461
    JetSki/Moto: SERVICE Y REPARACIONES SCANNEO
    Ocupacion: REPARACION DE TURBINAS 11-39030795

    Predeterminado

    Tengo scanner para solucionar tu problema 1139030795
    Última edición por MOTONAUTICA LAS MALVINAS; 31/10/2017 a las 23:18
    Citar Citar  

  3. #3
    Estado: Offline
    Fecha de Ingreso: 15 mar, 15
    Mensajes: 28
    JetSki/Moto: Sea doo Gtx Triplaza
    Ocupacion: Chofer

    Predeterminado

    Hola diego buen dia yo tengo la misma moto y me surgio el mismo problema lo pudiste solucionar ?
    Citar Citar  

  4. #4
    Avatar de Jet Ski Garage
    Estado: Offline
    Fecha de Ingreso: 17 may, 07
    Mensajes: 1,364
    JetSki/Moto: Varios
    Ocupacion: Race Engine Design

    Predeterminado

    Cita Iniciado por blaky Ver Mensaje
    Hola diego buen dia yo tengo la misma moto y me surgio el mismo problema lo pudiste solucionar ?
    blaky normalmente esa falla la hace es cuando el motor entra en emergencia
    por experiencia es por falta de servicio
    lo ideal es hacer un scaneo
    JSG Racing
    Servicio Técnico - Machine Shop
    Motos de Agua - Jet Ski-Atv- Motos
    Servicio Oficial Polaris - Sea Doo
    Since 1988 - X2 Word Champion

    Cell 011- 15-5428-8324
    whatsapp : +54911-5428-8324
    Facebook JSG Racing Engines
    www.facebook.com/jetski.garage
    Solid Thinking for a Liquid World
    Citar Citar  

  5. #5
    Avatar de MOTONAUTICA LAS MALVINAS
    Estado: Offline
    Fecha de Ingreso: 12 jul, 13
    Mensajes: 1,461
    JetSki/Moto: SERVICE Y REPARACIONES SCANNEO
    Ocupacion: REPARACION DE TURBINAS 11-39030795

    Predeterminado

    Gracias blaky por vernirte desde tan lejos
    Citar Citar  

  6. #6
    Estado: Offline
    Fecha de Ingreso: 15 mar, 15
    Mensajes: 28
    JetSki/Moto: Sea doo Gtx Triplaza
    Ocupacion: Chofer

    Predeterminado

    Gracias por contestar ya se encontró la falla y también le estan haciendo un full service. Un buen laburo muchas gracias ismael por la atención. Quedamos a la espera para probar la nave!!
    Citar Citar  

Etiquetas para este Tema

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •