Resultados 1 al 6 de 6

Tema: Problema arranque kawasaki Sxi 750

  1. #1
    Estado: Offline
    Fecha de Ingreso: 11 feb, 18
    Mensajes: 3
    JetSki/Moto: Kawasaki SXI 750
    Ocupacion: Chofer

    Predeterminado Problema arranque kawasaki Sxi 750

    Hola gente, soy nuevo en el foro y tengo un pequeño problema.
    Hace unos meses compre un Jet ski Kawasaki SXI 750 funcionando bien, solo tenia un problema con el cable negro de negativo de la batería pero bueno... Este finde se lo preste a un amigo que no sabía andar y lo llenó de agua y el jet no anduvo mas.
    Le saque toda el agua del motor quitando las bujias y como se supone que hay que hacer pero ahora al darle arranque el burro solo gira media vuelta. Probe quitarle las bujías y darle arranque y entonces si gira el burro pero arranca a perder potencia. Pense que era la bateria y probé puentear con la de mi auto pero es lo mismo.. Necesito ayuda, se me acaba el verano. Muchas gracias y perdon si estoy haciendo algo mal por aca, soy nuevo.
    Citar Citar  

  2. #2
    Avatar de mvvs35
    Estado: Offline
    Fecha de Ingreso: 27 dic, 14
    Mensajes: 540
    JetSki/Moto: Sea Doo Gs / Jet Ski Yamaha 701
    Ocupacion: Empleado

    Predeterminado

    Si gira sin las bujías es porque todavía tiene agua adentro el motor. Con ayuda dalo vuelta al jet y sin las bujías dale al burro para que salga el agua. Si después de esto arranca úsalo un rato en el agua para que no le queden restos en el motor
    Citar Citar  

  3. #3
    Estado: Offline
    Fecha de Ingreso: 11 feb, 18
    Mensajes: 3
    JetSki/Moto: Kawasaki SXI 750
    Ocupacion: Chofer

    Predeterminado

    Ya hice eso y solo tiro unas gotas. El burro gira muy despacio, como sin fuerza. AYUDAAAA
    Última edición por DanieL Gonzalez; 11/02/2018 a las 17:19
    Citar Citar  

  4. #4
    Avatar de Dragonfly99
    Estado: Offline
    Fecha de Ingreso: 24 feb, 15
    Mensajes: 141
    JetSki/Moto: Sea Doo XP 717cc

    Predeterminado

    Estimado Daniel, saque el motor de arranque y desmantelo, le sugiero revisar el buje trasero de la tapa, si tiene un poco de juego o desgaste genera polo opuesto en el motor de arranque y pierde fuerza. a mi me paso dos veces, 1 con el buje original que estaba gastado y otro que me lo hicieron de material incorrecto y se gasto rápidamente. trate de que quien se lo fabrique sea de bronze, saludos !
    Citar Citar  

  5. #5
    Estado: Offline
    Fecha de Ingreso: 11 feb, 18
    Mensajes: 3
    JetSki/Moto: Kawasaki SXI 750
    Ocupacion: Chofer

    Predeterminado

    Y si directamente compro un arranque nuevo, o no es de lo que estamos hablando? digo por que no son tan caros y de ultima me evito problemas futuros. Muchas gracias
    Citar Citar  

  6. #6
    Avatar de Dragonfly99
    Estado: Offline
    Fecha de Ingreso: 24 feb, 15
    Mensajes: 141
    JetSki/Moto: Sea Doo XP 717cc

    Predeterminado

    Es opcion. En mi caso traer un arranque de usa me salia por 150 dolares. Y reparar el mio que fue limpieza colector. Fabricar buje y cambio de carbones me salio por 34 dolares. Y quedo tirando como si estuviese nuevo. Tambien revisa el cable dem starter a la caja y de la caja a la bateria. Yo cambie todo eso y quedo impecable mi arranque.
    Citar Citar  

Etiquetas para este Tema

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •