Resultados 1 al 4 de 4

Tema: Ayuda con xp 650

  1. #1
    Estado: Offline
    Fecha de Ingreso: 08 jul, 16
    Mensajes: 4
    JetSki/Moto: Moto
    Ocupacion: Empleado

    Predeterminado Ayuda con xp 650

    Tengo una xp 650 modelo 94 la moto estaba parada , le di arranque con los cables conectados al auto y arranco.
    Después de unos segundos se paro y no pude arrancarla más ni con los cables al auto ni sin ellos.
    Esta como muerta no hace ningún ruido al tocar el botón de arranque.
    Le di con una bateria directo al motor de arranque y gira.
    Que puede ser?
    Citar Citar  

  2. #2
    Avatar de mvvs35
    Estado: Offline
    Fecha de Ingreso: 27 dic, 14
    Mensajes: 571
    JetSki/Moto: Sea Doo Gs / Jet Ski Yamaha 701
    Ocupacion: Empleado

    Predeterminado

    Revisa los fusibles en la caja de conexiones. también revisa el cable de masa que va a esta caja y el boton de arranque que al pulsarlo tenga continuidad.
    Citar Citar  

  3. #3
    Estado: Offline
    Fecha de Ingreso: 08 jul, 16
    Mensajes: 4
    JetSki/Moto: Moto
    Ocupacion: Empleado

    Predeterminado

    Revise el fusible .. estaba quemado uno de 5A estaba quemado, puse uno nuevo y trate de arrancar de nuevo conectada al auto y nada revise de nuevo y se quemó de nuevo.
    Citar Citar  

  4. #4
    Avatar de mvvs35
    Estado: Offline
    Fecha de Ingreso: 27 dic, 14
    Mensajes: 571
    JetSki/Moto: Sea Doo Gs / Jet Ski Yamaha 701
    Ocupacion: Empleado

    Predeterminado

    Ese fusible alimenta el instrumental y el encendido, no queda otra que revisar.. podes desconectar la ficha que esta debajo de la tapa del baul asi desvinculas el instrumental y proba si el problema sigue.
    Citar Citar  

Etiquetas para este Tema

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •