Resultados 1 al 11 de 11

Tema: arranca solo si saco la bujia del cilindro uno

  1. #1
    Estado: Offline
    Fecha de Ingreso: 23 dic, 18
    Mensajes: 6
    JetSki/Moto: kawasaki 750 TS
    Ocupacion: empleado

    Predeterminado arranca solo si saco la bujia del cilindro uno

    Hola amigos tengo una kawa 750 ts viejita. Andaba lenta pero andaba. Ahora solo arranca so le saco la bujia del cilindro 1. Si le pongo la bujia no arranca. Alguien me puede decir que esta pasando
    . Muchas gracias. Saludos a todos
    Citar Citar  

  2. #2
    Avatar de mvvs35
    Estado: Offline
    Fecha de Ingreso: 27 dic, 14
    Mensajes: 582
    JetSki/Moto: Sea Doo Gs / Jet Ski Yamaha 701
    Ocupacion: Empleado

    Predeterminado

    Y tenés chispa en esa bujía que le sacas para que arranque ?
    Citar Citar  

  3. #3
    Estado: Offline
    Fecha de Ingreso: 23 dic, 18
    Mensajes: 6
    JetSki/Moto: kawasaki 750 TS
    Ocupacion: empleado

    Predeterminado

    Si tiene chispa. he intercambiado las bujias (las bujías son nuevas) y si la pongo en el cilindro 1 no arranca. Será un problema de compresión?
    Citar Citar  

  4. #4
    Avatar de mvvs35
    Estado: Offline
    Fecha de Ingreso: 27 dic, 14
    Mensajes: 582
    JetSki/Moto: Sea Doo Gs / Jet Ski Yamaha 701
    Ocupacion: Empleado

    Predeterminado

    Y que compresión tenes ?
    Citar Citar  

  5. #5
    Estado: Offline
    Fecha de Ingreso: 23 dic, 18
    Mensajes: 6
    JetSki/Moto: kawasaki 750 TS
    Ocupacion: empleado

    Predeterminado

    No tengo aparato para medir la compresión de los cilindros. De todas maneras saqué la tapa de cilindro y lo que noto es que el piston del cilindro 2 tiene juego, es decir que esta flojo de aros. Hoy saco el cilindro para ver en que condiciones se encuentra cada uno des los pistones, los aros y las camisas. Saludos.
    Citar Citar  

  6. #6
    Avatar de Jet Ski Garage
    Estado: Offline
    Fecha de Ingreso: 17 may, 07
    Mensajes: 1,540
    JetSki/Moto: Varios
    Ocupacion: Race Engine Design

    Predeterminado

    Cita Iniciado por sergiobonanno Ver Mensaje
    Hola amigos tengo una kawa 750 ts viejita. Andaba lenta pero andaba. Ahora solo arranca so le saco la bujia del cilindro 1. Si le pongo la bujia no arranca. Alguien me puede decir que esta pasando
    . Muchas gracias. Saludos a todos
    sergiobonanno
    con las 2 bujías que pasa no gira el motor o gira lento ?
    JSG Racing
    Servicio Técnico - Machine Shop
    Motos de Agua - Jet Ski-Atv- Motos
    Servicio Oficial Polaris - Sea Doo
    Since 1988 - X2 Word Champion

    Cell 011- 15-5428-8324
    whatsapp : +54911-5428-8324
    Facebook JSG Racing Engines
    www.facebook.com/jetski.garage
    Solid Thinking for a Liquid World
    Citar Citar  

  7. #7
    Estado: Offline
    Fecha de Ingreso: 23 dic, 18
    Mensajes: 6
    JetSki/Moto: kawasaki 750 TS
    Ocupacion: empleado

    Predeterminado

    Desarme el motor el piston del cilindro uno tiene los aros pegados.
    Alguen sabe donde puedo comoprar aros? y a que precio?
    Las medidas son 76mm, 1,2 mm de espesor. es una Kawasaki 750 ts 2 tiempos, creo que le va los de la Sea Doo.
    Según el mecánico los cilindros y los pistones estan bien, que con una bruñida va bien..
    Citar Citar  

  8. #8
    Avatar de mvvs35
    Estado: Offline
    Fecha de Ingreso: 27 dic, 14
    Mensajes: 582
    JetSki/Moto: Sea Doo Gs / Jet Ski Yamaha 701
    Ocupacion: Empleado

    Predeterminado

    Habla con Marcelo de JSG es el que te escribio más arriba.
    Citar Citar  

  9. #9
    Estado: Offline
    Fecha de Ingreso: 07 oct, 18
    Mensajes: 4
    JetSki/Moto: Sea doo xp 800
    Ocupacion: Comercio

    Predeterminado

    Cita Iniciado por Jet Ski Garage Ver Mensaje
    sergiobonanno
    con las 2 bujías que pasa no gira el motor o gira lento ?
    marcelo buenas noches, me pasa algo similar. tengo burro nuevo, batería nueva, bujías nuevas, si saco una o las dos bujías vuela el motor, cuando las coloco hace tac tac, así unas cuantas veces hasta que arranca el motor bien.
    podría orientarme??
    muchas gracias.
    si puedo escribirle por ws le envió un vídeo
    Citar Citar  

  10. #10
    Estado: Offline
    Fecha de Ingreso: 23 dic, 18
    Mensajes: 6
    JetSki/Moto: kawasaki 750 TS
    Ocupacion: empleado

    Predeterminado

    Estimados colegas... encontre el problema. Saqué el cilindro y vi que tenía pegados los aros en el pistón 1. Un mecánico amigo me despegó los aros con mucho cuidado. Bruñí las camisas de los cilindros y volví a armar.. Bingo arrancó. Estimo que esto es por hacerle la mezcla al 2%... RECOMIENDO QUE LA HAGAN AL 3%. Saludos y gracias.
    Citar Citar  

  11. #11
    Avatar de culposo
    Estado: Offline
    Fecha de Ingreso: 12 nov, 08
    Mensajes: 98
    JetSki/Moto: Sea Doo RXT 2007
    Ocupacion: Comerciante

    Predeterminado

    ----------
    Citar Citar  

Etiquetas para este Tema

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •